Dotclear

Ticket #259 (closed defect: fixed)

Opened 13 years ago

Last modified 13 years ago

0.3.6 et compatibilité Dotclear 2.1.6

Reported by: noe Owned by: bruno
Priority: normal Component: plugin:gallery
Severity: trivial Keywords:
Cc:

Description

Bonjour,

d’après le plugin de mise en compatibilité pour Dotclear 2.1.6, il reste un @ malvenu dans la version 0.3.6 de Gallery dans le fichier maintenance.php à la ligne 142. C’est le plugin qui a tout faux, ou c’est un oubli de l’auteur ?

Change History

comment:1 Changed 13 years ago by bruno

  • Status changed from new to closed
  • Resolution set to fixed

fixed in [1589]

comment:2 Changed 13 years ago by bruno

(merci, au fait ;o)

Note: See TracTickets for help on using tickets.

Sites map